logo
منتدى الفئه الخامسة


:: الملاحظات ::
إضافة رد
المواضيع المتشابهه
الموضوع

AbuLeen
Bimmer جديد
رقم العضوية: 14233
تاريخ التسجيل: Mar 2010
المشاركات: 3
قوة السمعة: 0
AbuLeen is on a distinguished road
24-05-2010, 02:13 AM
  #1
AbuLeen غير متواجد حالياً  
افتراضي مشكلة في تشغيل 520

:: اعلان ::

السلام عليكم
يوجد لدي 520 1996 شكل 1995 قليلة الاستخدام 100,000, فجأة توقف عمل الزجاج و السنتر لوك و التشغيل. هل لديكم فكرة ما المشكلة. مع العلم انو بطارية السيارة تعمل بشكل ممتاز



رد مع اقتباس
الصورة الرمزية وليد بن إبراهيم
Bimmer ماسي
رقم العضوية: 3887
تاريخ التسجيل: Jul 2008
العمر: 32
الدولة: السعودية - الرياض
المشاركات: 3,473
قوة السمعة: 368
وليد بن إبراهيم has much to be proud ofوليد بن إبراهيم has much to be proud ofوليد بن إبراهيم has much to be proud ofوليد بن إبراهيم has much to be proud ofوليد بن إبراهيم has much to be proud ofوليد بن إبراهيم has much to be proud ofوليد بن إبراهيم has much to be proud ofوليد بن إبراهيم has much to be proud ofوليد بن إبراهيم has much to be proud of
افتراضي رد: مشكلة في تشغيل 520
2#
24-05-2010, 08:00 AM
وعليكم السلام ورحمة الله وبركاته
هلا اخوي توقف الزجاج عن العمل والسنتر لوك تاكد من الكمبيوتر الموجود بالمقعد الموجود خلف السائق ترفعه تجد كمبيوتر مختص في السنتر لوك والتوافذ لابد ان تذهب لكهربائي نختص ولو انت من الرياض راح اوصف لك كهربائي ممتاز
وليد بن إبراهيم غير متواجد حالياً  
رد مع اقتباس
رئيس مجلس الإدارة
رقم العضوية: 5135
تاريخ التسجيل: Sep 2008
العمر: 45
الدولة: الاردن -عمان
المشاركات: 10,741
قوة السمعة: 10
sawalhi has a reputation beyond reputesawalhi has a reputation beyond reputesawalhi has a reputation beyond reputesawalhi has a reputation beyond reputesawalhi has a reputation beyond reputesawalhi has a reputation beyond reputesawalhi has a reputation beyond reputesawalhi has a reputation beyond reputesawalhi has a reputation beyond reputesawalhi has a reputation beyond reputesawalhi has a reputation beyond repute
افتراضي رد: مشكلة في تشغيل 520
3#
24-05-2010, 08:33 AM
الفيوز اللى بجانب البطاريه تحت الكرسي "فيوز رئيسي " افحصه
شيك على الفيوزات اللي عند الكمبيوتر الخلفي "تحت المقعد "
يوجد كبيوتر عدد 2 تحت الكرسي الخلفي اضغط عليهم وجرب

صارت معي نفس المشكله جرب ورد لي خبر انا ساكون متواجد الليله ان شاء الله
sawalhi غير متواجد حالياً  
رد مع اقتباس
Bimmer جديد
رقم العضوية: 14233
تاريخ التسجيل: Mar 2010
المشاركات: 3
قوة السمعة: 0
AbuLeen is on a distinguished road
افتراضي رد: مشكلة في تشغيل 520
4#
24-05-2010, 01:50 PM
شـكـرا وبارك الله فيكم ... لكم مني أجمل تحية .

قد قمت بفحص الفيوز الذي يقع بجانب البطارية, وشيكت ايضا على الفيوزات الامامية والخلفية تحت الكرسي. و تبدو كلها شغالة. و قد جربت اليوم فوجدت الشبابيك, السنترلوك, فتحة السقف,مساحات الزجاج الامامي و تشغيل السيارة لا تعمل كلها مع انه عند محاولة التشغيل يتم اضائة انوار التابلو بشكل طبيعي. ولكن لا تسمع اي صوت للتشغيل.
ملاحظه: كل من الراديو والزامور و ماء مساحات الزجاج, والانوار تعمل.

هل من الممكن ان تكون السياره قد تأثرت من مياه امطار الرياض حيث ان الماء وصل الى اسفل الشبابيك بقليل ولكنها بقيت تعمل بشكل ممتاز لمدة اسبوعين. وقد قمت بعمل صيانة للدينامو بسب دخول الاتربة بداخلة و بعدها ب اربع ايام و جدت السيارة لا تعمل...
الرجاء افادتي باللازم و لكم مني اجمل تقدير و احترام
AbuLeen غير متواجد حالياً  
رد مع اقتباس
الصورة الرمزية وليد بن إبراهيم
Bimmer ماسي
رقم العضوية: 3887
تاريخ التسجيل: Jul 2008
العمر: 32
الدولة: السعودية - الرياض
المشاركات: 3,473
قوة السمعة: 368
وليد بن إبراهيم has much to be proud ofوليد بن إبراهيم has much to be proud ofوليد بن إبراهيم has much to be proud ofوليد بن إبراهيم has much to be proud ofوليد بن إبراهيم has much to be proud ofوليد بن إبراهيم has much to be proud ofوليد بن إبراهيم has much to be proud ofوليد بن إبراهيم has much to be proud ofوليد بن إبراهيم has much to be proud of
افتراضي رد: مشكلة في تشغيل 520
5#
25-05-2010, 04:47 PM
اخوي شيك على دينو السيارة يمكن ضعيف فيه سيارة ما تشتغل لا صوت تشغيل ولا شي ومجرد ما يعملو لها اشتراك تشتغل طبيعي وكان الدينو جديد بس مجرد ما يطفونها ما تشتغل بشكل سليم الا بشحنها او اشتراك واتضح انها من الدينمو ضعيف انت يمكن عندك الدينمو بعد ما سويت له صيانه يمكن مازال يعمل بس ليس بالقوة التي كان عليها فحاول ان تشيك عليه او تجعل الميكانيكي يشيك لك عليه او يجرب واحد اذا قدر
وليد بن إبراهيم غير متواجد حالياً  
رد مع اقتباس
Bimmer جديد
رقم العضوية: 14233
تاريخ التسجيل: Mar 2010
المشاركات: 3
قوة السمعة: 0
AbuLeen is on a distinguished road
افتراضي رد: مشكلة في تشغيل 520
6#
26-05-2010, 03:12 AM
شـكــ وبارك الله فيك ـــرا لك ... لك مني أجمل تحية .

لقد قمت بعمل اشتراك ولكن المشكلة لم تحل, لم يعمل اي شيئ من المذكور.
هل من الممكن ان يكون هناك ريليه معطل(power relay)؟؟؟

اين الريليه المسؤول عن التشغيل؟؟؟
AbuLeen غير متواجد حالياً  
رد مع اقتباس
إضافة رد

مواقع النشر (المفضلة)

أدوات الموضوع

تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك

BB code is متاحة
كود [IMG] متاحة
كود HTML معطلة
Trackbacks are متاحة
Pingbacks are متاحة
Refbacks are متاحة



الساعة الآن 05:43 AM.



1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26